当前位置:首页> 学堂>技术 >正文

我在3年把10万快速做大到500万,全靠死记“涨停回马枪”战法(附选股公式),小资金做大最科学的方式

2019年11月16日 23:10:39 来源: 财富动力网综合

涨停回马枪战法指的是有了涨停后,我们抓回调后再次上涨的一段,股价已经上涨且以涨停明示(关注度直线上升),所以我们建议,使用涨停回马枪只做短线,可以长期做此股波段,尽量不要长期连续持有,此新版涨停回马枪特适合做超短线,快进快出,盈利为先。

“涨停回马枪”战法简述:

1、股价涨停板后,主力进行短线洗盘。

2、当股价跌到某条均线附近时,再度崛起!

涨停回马枪的技术要点:

1、成交量的是这一面的情况看,股价调整是越小越好。

2、从时间上面看的话,个股涨停后最高点调整下来的时间为2天最佳。

3、在均线系统的支撑上面来看,当股价调整至10日均线或13日均线附近得到有效支撑为最佳。

形态特征:

1、底部突破,出现放量的涨停板

2、封涨停板之后,股价出现回调,不跌破涨停板阳线实体的下沿。

如上图所示,涨停回马枪就是涨停牛回头的强化版。涨停之后,股价调整但是不跌破涨停板的实体下沿,最好就是有资金流入,并且回踩重要均线。

涨停回马枪战操作:

“涨停回马枪”就是在个股涨停后回调的机会低吸,然后坐等主力抬轿。当市场低迷时,一般有过涨停的股票回调到了支撑位的时候都会出现回档现象,出现二次上涨的行情,所以熊市的时候不要满仓,回马枪得操作买点就是反弹点!回马枪的操作风险还是比较小的。

涨停回马枪操作只选涨停的股票,涨停就是短线好股票,涨停是主力资金运作的结果,显示出主力的实力,说明主力积极做多的意愿)不涨停的股票不关注。

技术要点:

1、时间周期:关注从涨停板后的最高点回调下来的第3天、第5天、第8天、第13天得关键时间周期买卖点,强势股一般回调到了第5天或者是第8天就会有买入机会,超过了13天行情就会开始走弱了。

2、黄金分割线:从涨停板之后的最高K线的最高价从上往下画到涨停板前的起点,也就是波段最低点。然后在支撑线38.2%、50%、61.8%附近买入。

A、超强势回调的股票会打到分割线的38.2%;

B、强势回调的股票会打到分割线的50%;

C、弱势回调的股票会打到分割线的61.8%;

图片解析:

涨停回马枪主图指标公式:

ZT:=C/REF(C,1)>1.097;

XH:=FILTER(ZT,13);

BH:=BARSLAST(ZT);

CZ:=REF(H,BH)-REF(L,BH);

STICKLINE(C,(REF(L,BH)+CZ*0.5),(REF(L,BH)+CZ*0.5),7,0),COLORRED;

STICKLINE(C,REF(L,BH),REF(L,BH),7,0),COLORBLUE;

STICKLINE(ZT,REF(O,BH),REF(C,BH),7,0),COLORYELLOW;

DRAWTEXT(ZT,L*0.98,'涨停'),COLORF00FF0;

VARZT:=BARSLAST(C/REF(C,1)>1.097);

STICKLINE(VARZT=2,L*0.97,L*0.98,8,0),COLOR0000FF;

DRAWTEXT(VARZT=2,L*0.95,'3天'),COLORYELLOW;

STICKLINE(VARZT=4,H*1.03,H*1.02,8,0),COLOR9966FF;

DRAWTEXT(VARZT=4,H*1.06,'5天'),COLORYELLOW;

STICKLINE(VARZT=7,L*0.97,L*0.98,8,0),COLOR00FFFF;

DRAWTEXT(VARZT=7,L*0.95,'8天'),COLORYELLOW;

STICKLINE(VARZT=12,H*1.03,H*1.02,8,0),COLORFF33FF;

DRAWTEXT(VARZT=12,H*1.06,'13天'),COLORYELLOW;

STICKLINE(VARZT=20,L*0.97,L*0.98,8,0),COLOR0066FF;

DRAWTEXT(VARZT=20,L*0.95,'21天'),COLORYELLOW;

STICKLINE(VARZT=33,H*1.03,H*1.02,8,0),COLOR9932CD;

DRAWTEXT(VARZT=33,H*1.06,'34天'),COLORYELLOW;

STICKLINE(VARZT=54,L*0.97,L*0.98,8,0),COLOR006600;

DRAWTEXT(VARZT=54,L*0.95,'55天'),COLORYELLOW;

STICKLINE(VARZT=88,H*1.03,H*1.02,8,0),COLOR00FF00;

DRAWTEXT(VARZT=88,H*1.06,'89天'),COLORYELLOW;

STICKLINE(VARZT=143,L*0.97,L*0.98,8,0),COLORCCFFFF;

DRAWTEXT(VARZT=143,L*0.95,'144天'),COLORYELLOW;

STICKLINE(VARZT=232 ,H*1.03,H*1.02,8,0),COLORFF0033;

DRAWTEXT(VARZT=232,H*1.06,'233天'),COLORYELLOW;

STICKLINE(VARZT=376,L*0.97,L*0.98,8,0),COLORFF9966;

DRAWTEXT(VARZT=376,L*0.95,'377天'),COLORYELLOW;

想了解更多目前A股阶段的操作技巧及公式代码,或有任何疑惑,可关注公众号越声攻略(yslc688),更多后市操作及股票技术分析方法等你来学习,干货源源不断!

不能碰频繁逆势的股票

正常情况下,一只股票涨跌必定会受大盘的影响而涨跌。若频繁的逆势上涨和下跌,大盘上涨的时候个股下跌或横盘,大盘下跌的时候个股上涨或横盘,那么该只股票的走势就有一种外力作用。

短暂的、方向相同的外力对个股的涨跌造成影响是一种正常现象。比如个股有利好预期,将会逆大盘的下跌而上涨。个股有利空消息,就会在大盘上涨的情况下独自下跌。

那么,没有太多的消息影响而频繁地走出逆势的股票其不确定性因素就会 增加,是一种我们难以把握和分析的股票。对待该类股票,我们要远离,不进行短线操作。

如下图所示,个股的走势多次与大盘的走势产生了逆反,大盘上涨得轰轰烈烈,个股却走出了下跌的走势。大盘开始见顶回落的时候,该股却逆势向上攀升。

我们进行短线操作的时候,首先要分析的是大盘,当大盘的未来预期是上涨的,我们就会大胆地进行个股的操作,而当大盘的预期是下跌的时候,我们大多会采取回避的操作方式。

而面对这类频繁逆反大盘的个股,让我们的操作显得比较矛盾。如果只是大盘上涨,该股下跌,或者大盘下跌,该股上涨之类的单方向逆反,反而是对该股股性判断的一个重要信号。

而上下均频繁逆反,就体现不出来该股的强弱和方向,属于一种我们短线操作回避的品种。

(以上内容仅供参考,不构成操作建议。如自行操作,注意仓位控制和风险自负。)

声明:本内容由越声攻略提供,不代表投资快报认可其投资观点。

【免责声明】本文仅代表作者本人观点,与财富动力网无关。财富动力网站对文中陈述、观点判断保持中立,不对所包含内容的准确性、可靠性或完整性提供任何明示或暗示的保证。请读者仅作参考,并请自行承担全部责任。

0条评论

网站导航
股票问答